Skocz do zawartości
  • 0

Autoaktualizator skryptu


Nieaktywny
 Udostępnij

Pytanie

Witam.

Chciałem dodać do mojego nowego skryptu autoaktualizator, wykorzystałem ten z waszego forum, ale nie działa. 

Przy przeładowaniu pisze, że nie ma czegoś takiego jak:

subtext of {_version} from character...

Index of "#" in {_v2}...

Więc czy coś od tamtego czasu się zmieniło? Jeśli da się to naprawić prosiłbym o podanie kodu. Jeśli nie da się tego naprawić to podać jakiś dodatek albo kod z dodatku 

Z góry dziękuję :)

Edytowane przez Nieaktywny
Odnośnik do komentarza
Udostępnij na innych stronach

4 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
39 minut temu, LloydPL napisał:

nie wiem o co ci chodzi, ale jak chcesz wydać jakiś skrypt i w patchu zaktualizować backdoora to ja nw czy ci pomagać

Chce dodać to:

 

Do mojego nowego skryptu ale skrypt mówi mi, że nie ma takiego czegoś jak:

"subtext of" i "Index of"

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...