Skocz do zawartości
  • 0

Plugin blokujący daną wersję.


arizonaTwentyOne

Pytanie

6 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
1 godzinę temu, kuvuś napisał:

Zmień na 1.11, to zadziała ;).

Cóż za przestarzała wersja sprzed 7 miesięcy :kappa: Tylko 1.12.

Teraz, arizonaTwentyOne napisał:

Pytam powaznie :)

Poważnie - znajdź nowe, działające pluginy i uruchom serwer na najnowszej wersji gry zamiast męczyć graczy trzyletnim 1.8/czteroletnim 1.7.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
52 minuty temu, heyn napisał:

@LibterNie chce sie wtroncac w konserwacje, ale 1.8 / 1.7 to jedne z najlepszych wersji (pod rozbudową modną i pluginowa) więc tam ludzie się głównie rozwijają :)

Nie. Główny rozwój jest na najnowszych (i najlepszych - więcej możliwości dla twórców, nowości, naprawionych błędów) wersjach, reszta powoli umiera. Czekam na argumenty z Twojej strony :P

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...