Skocz do zawartości
  • 0
AudiIK

Problem z Skquery

Pytanie

Użytkownik

Cześć, Od Jakiegoś Czasu, mam problem z Skquery chodzi o to ze Wogóle nie dziala mi GUI!, mam all dodatki jakie trzeba, a bledów jest pelno

Mogłby mi ktos pomoć?
Licze na Pomoc,

Dokladnie nie wiem, ale duzo razy zmienialem wersje skripta, i skquery bo mam serwer na wersje 1.8.8 i nie wiem czm nie dziala
Jesli cos nie wiecie, zadawac mi pytanka, jestem online do 22 :), jesli ktos napisze po 22.00 to zapewne mu odpisze jutro;p

Edytowane przez AudiIK

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

6 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Użytkownik
  • 0
3 minuty temu, AudiIK napisał:

I jak sie wgra ten plugin trzeba usunac SkQuery Czy Mozna Zostawic go?

Najlepszy plugin na GUI to TuSKe.

Co do kasowania SkQuery - jeżeli zamierzasz pozostać na 1.8 i dalej kombinować ze skryptami to lepiej go zostawić.
Nie będzie ci jednak potrzebne do niczego jeżeli przeniesiesz wersję serwera do przynajmniej 1.12+ i Skripta do 2.3+

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Użytkownik
  • 0

@luckypotato tworze serwery na 1.8, ale mialem inny hosting, i jakos mi ten bład wyskoczyl,

Ale jesli mowisz ze najlepszy plugin na gui to TuSke To Go Przetestuje.

Do zamkniecia :)

Grabsky i LuckyPotato, Plusik sie nalezy :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Losowy awatar
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×