Skocz do zawartości
knugi

Skript na 1.12 + addony

Recommended Posts

Użytkownik

Hejka, zarzucam tutaj swoje pliczki serwerowe skripta i jego addony:

Spoiler

Skript 2.2-dev31c

WildSkript 1.7 (compatybilny z 1.12)

SkQuery 3

Zostawiam to tutaj, ponieważ dużo osób szuka m.in WildSkripta na wersję 1.9+ (ta wersja działa i nie sypie błędami).

Mając te pliki nie będziesz musiał/a się martwić tym, że np. moje skrypty nie będą u Ciebie działać ! :)

Pobieranie:

  * Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

  * Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×