Skocz do zawartości
  • 0

ANTYCRASHERY


Poter2003

Pytanie

8 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Zły dział. Zmień wersję na najnowszą a nie będziesz mieć takiego problemu

17 minut temu, Crystal_PL napisał:

Zmień serwer na 1.12.

dobrze mówi. 


Do 1.12 potrzebujesz znacznie mniej do antycrashu niż do 1.7, który jest starą i dziurawą wersją. Również polecam usunąć plugin worldedit, jeśli go nie używasz wtedy ograniczysz możliwość crashowania serwera. Posiadam taki plugin, lecz jego autor nie zezwala na publikację pluginu ze względu na to, że plugin jest płatny.

Edytowane przez Nieaktywny
Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
21 minut temu, MandMLove napisał:

Zły dział. Zmień wersję na najnowszą a nie będziesz mieć takiego problemu

dobrze mówi. 


Do 1.12 potrzebujesz znacznie mniej do antycrashu niż do 1.7, który jest starą i dziurawą wersją. Również polecam usunąć plugin worldedit, jeśli go nie używasz wtedy ograniczysz możliwość crashowania serwera. Posiadam taki plugin, lecz jego autor nie zezwala na publikację pluginu ze względu na to, że plugin jest płatny.

Chciałbym zostać na 1.7.10 są inne rozwiązania?

42 minuty temu, huert2007 napisał:

Moze to nie zaden "jigsaw" tylko komenda //calc //evolve lub cos w tym stylu ;)

Mam zablokowane

 

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...