Skocz do zawartości
  • 0

2 skrypty 2 minuty pomocy!


Vov

Pytanie

6 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
2 godziny temu, Vov napisał:

4 błędy: Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! 
Tak wgl mam serwer 1.5.2 (mam tą wersje bo lubie i nie chce pytań odnośnie wersji) 
Wersja Skript 2.0.2 (jestem prawie pewny)

Mam najnowższą wersje "Vault" i dalej skrypt z pracą górnik nie działa...

To trudniej będzie Ci udzielać pomocy.

Każdy )chyba każdy) jest już tutaj przyzwyczajony do nowszych wersji skript'a, a na 1.5.2 to jest bardzo stara wersja...

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...