Skocz do zawartości
  • 0

Pytanie o update


Xayanix
 Udostępnij

Pytanie

7 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

@UP
Chyba nie umiem czytać, bo nazwa poddziału to Pytania i problemy. Ale co tam. Niedowidzę na starość.

Lepiej, żeby było na 1.7.9/10. Większość osób:

a) Korzysta z 1.7.9/10(SkQuery, RandomSk)

b )Korzysta z optymalniejszej wersji

c) Korzystać będzie z przyszłego 1.8, na które łatwiej przeskoczyć będzie zdecydowanie z 1.7.9/10 niż z 1.7.2 :c

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0

Wiecej ludzi to przeczyta a jak masz do konca zycia siedziec na 1.7.2 to daj sobie spokoj z serwerowaniem.

Słuchaj, na spigocie mozna wchodzić od 1.7.2 do 1.7.10, jak wyjdzie bukkit,czy spigot na wersje 1.8 to sie napewno przesiąde, jeśli wildskript bedzie współpracował na wersje 1.8. Nie rozumiem czemu mówisz żebym dla sobie spokój z serwerowaniem?

Wiesz, duzo jest serwerów na 1.7.2,których właściciele nie chcą sie przesiąść na 1.7.10, bo nie ma takiej potrzeby.

Udowadniasz tym, ze nie masz pojęcia o serwerowaniu. Nawet nie odpisuj, nie przeczytam.

@PoweredDragon

na tapatalku nie pisze działów ;-;, moja wina ze sie nie upewnilem

@Down

Źle przeczytałeś i zrozumiałeś co chciałem ci przekazać, ale temat skończyłem pogódzmy sie ;)

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0

Wszystkie stare rzeczy będą obsługiwały 1.7.2, jednak posiadacze tej wersji nie będą mogli korzystać z nowych elementów, takich jak zwierzątka czy zmiana skina. A update nwm kiedy xd

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...