Skocz do zawartości
  • 0

Problem z "kawalkiem" skryptu


kubastion
 Udostępnij

Pytanie

Witam, na serwerze mam jeden (bardzo potrzebny) skrypt, przez pare pierwszych dni dzialal super, lecz obecnie co jakis czas "buguje sie", tzn. "kawalek" skryptu nie chce dzialac, a nic w tym nie zmienialem. Dzis ponownie sie to powtorzylo, resetowalem serwer kilkakrotnie i nadal nie dziala, wlaczalem i wylaczalem skrypt i nic. Wczesniej jeszcze przymruzalem na to oko ale, ze liczba graczy wzrasta - juz nie powinno sie tak dac... Skryptu nie chce publikowac, wiec jesli ktos jest tak mily :D , to zapraszam na priv :)

Z gory dziekuje i pozdrawiam!

Odnośnik do komentarza
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
Godzinę temu, kubastion napisał:

Skryptu nie chce publikowac, wiec jesli ktos jest tak mily :D , to zapraszam na priv :)

Spoiler

fPoNz6O.jpg 

To nie wiem na co piszesz ten temat skoro chcesz pomocy nie zamierzając podać kodu, gdzie jest ten defekt...
(Chociaż i tak wątpię, żeby random wkleił skrypt na swój "serwer")

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
25 minut temu, Derpy Hooves napisał:
Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! Pokaż ukrytą zawartość

fPoNz6O.jpg 

To nie wiem na co piszesz ten temat skoro chcesz pomocy nie zamierzając podać kodu, gdzie jest ten defekt...
(Chociaż i tak wątpię, żeby random wkleił skrypt na swój "serwer")

Nie che publikowac TUTAJ, na priv jak najbardziej

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...