Skocz do zawartości

gosofas

Użytkownik
  • Ilość zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

Osiągnięcia gosofas

Świeżak

Świeżak (1/13)

0

Reputacja

  1. FLUX Dziala na podstawie TABA. Zablokowanie /pl przez FakePlugins lub przez swoj autorski skrypt nic nie da.
  2. Jakiś plugin uniemożliwia uruchomienia serwera . Usun najlepiej wszystkie pluginy i potem wgrywaj na nowo i sprawdzaj czy nie przypadkiem jakis plugin uniemozliwia uruchomienie serwera.
  3. gosofas

    Logowanie

    Najlepiej, to żebyś pobrał AuthMeReloaded. Jak nie dziala AuthMeReloaded, to pobierz do tego pluginu ViaVersion I potem jak się da, zmień żeby nie mogli wchodzic na wersji 1.8 / 1.9 / 1.10 / 1.11 / 1.12 / 1.13
  4. Pobierz ViaVersion i te pluginy co napisałeś. Albo nie licz w ogóle na te pluginy. (jak pobierzesz ViaVersion to osoby z podejrze 1.7 do 1.14 beda mogly sie laczyc z twoim serwerem, a wtedy pluginy ktore sa na 1.8 beda kompatybilne z 1.14)
×
×
  • Dodaj nową pozycję...