Skocz do zawartości
  • 0

Barriera


Kurotsuwa

Pytanie

1 odpowiedź na to pytanie

Rekomendowane odpowiedzi

  • 0
10 minut temu, Michma1707 napisał:

Potrzebuję plugin/skrypt na niewidzialny blok prze który nie można przejść na 1.7.2 [Takie coś jak barriera w 1.8].

Skryptu, czy pluginu na to się nie zrobi. W prosty sposób masz tutaj wytłumaczone jak można to zrobić za pomocą commandblock'a. Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...