Skocz do zawartości
  • 0

Nie działający WildSkript


Seekeer
 Udostępnij

Pytanie

6 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Oj nwm, WildSkript 1.4 jest pod 1.7.2 Tak samo raczej będzie z 1.5, ale jak ma być na nowszą, to mówcie.

Log z konsolki i wersja javy! :)

#// Wysłane z Panda Phone

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...