Skocz do zawartości
  • 0

Błąd znikają strzały z eq


maram49

Pytanie

Witam mam problem gdy stworzyłem serwer na titanaxe dla znajomych graliśmy na nim i strzały normalnie działały dało się strzelać z łuku i wszystko a teraz po prostu gdy wyciągam strzały z expiarki szkieletów to nawet gdy je podnoszę to znikają i tylko na gm 1 mogę strzelać z łuku ale dalej znikają z eq. Proszę o pomoc
Link do Buga ;Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!
Edytowane przez xNightPower_
Nieaktywny

Naprawiam formatowanie na ciemnym stylu.

Odnośnik do komentarza
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
12 minut temu, maram49 napisał:
Witam mam problem gdy stworzyłem serwer na titanaxe dla znajomych graliśmy na nim i strzały normalnie działały dało się strzelać z łuku i wszystko a teraz po prostu gdy wyciągam strzały z expiarki szkieletów to nawet gdy je podnoszę to znikają i tylko na gm 1 mogę strzelać z łuku ale dalej znikają z eq. Proszę o pomoc
Link do Buga ;Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Czy ma to jakikolwiek związek ze Skriptem?

EDIT:

Film jest niedostępny (prywatny).

Edytowane przez xNightPower_
Nieaktywny

Naprawiam cytat.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Nieaktywny
Odpowiedz na pytanie...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...