Skocz do zawartości
  • 0

Potrzebuje pomocy z pluginem "skDragon"


ADIX1234

Pytanie

8 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
1 godzinę temu, Adyoo napisał:

1.8 - 1.8.8 (lub najlepiej 1.8.8)

PS: To ja ADIX1234 tylko na innym koncie

No to musi działać, gdyż Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! jest napisane, że obsługuje wersję 1.8.8 :)

//offtop

Masz błąd w sygnaturze :> 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...