Skocz do zawartości
  • 0

Problem. Wersje


Crystal_PL

Pytanie

Mam problem z tym skryptem. Posiadam RandomSK. Błędy: Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

on first join:
	if version of player is 4 or 5:
		broadcast "&aGracz &6%player% &adolaczyl z wersji 1.7!"

command /wer [<player>]:
	permission: wario.tools.wersja
	permission message: &cBrak uprawnien &7(&6wario.tools.wersja&7)
	trigger:
		if version of player-arg is 4 or 5:
			send "&6%player% &adolaczyl z wersji 1.7"

 

Odnośnik do komentarza
Udostępnij na innych stronach

3 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...