Skocz do zawartości
  • 0

Problem z Citizens


Szybki_Johny

Pytanie

7 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

AutoSave AZrank BarApi ChestCommand Citizens ClearLag ColoedSign essentials essentialsspawn essentialschat frameprotect FirstprotectionZ Funnyguilds holographicdisplay Iconomy jaszczustone logit logout mh-api mh-drop motdmanager multiverse-core mycommand itemrenamer nocheatplus permissionsex protocolib skquery skRayFall script Timtheenchanter Treasure chest vanishnopocket vault shopkeeper wildscript worldborder worldedit worldguard xfreakrandomtp

 

logi:

 

//tak długi tekst dajemy w spoiler ~ :boleknowak:

Edytowane przez Wojciu
Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
21 minut temu, Szybki_Johny napisał:

[20:40:22] [Server thread/ERROR]: [Citizens] v2.0.13-SNAPSHOT (build 1130) is not compatible with Minecraft v1.7.10 - try upgrading or downgrading Citizens. Disabling.

Citizens nie jest kompatybilne z twoją wersją silnika.

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...