Skocz do zawartości
  • 0

Możliwość wchodzenia na serwer przy użyciu wersji od 1.8 do 1.12.2


BlackRode

Pytanie

10 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Niby się da... ale ja miałem problemy z tym, dlatego mówie ci o 1.12... Ale jak nawet weźmiesz 1.12 to i tak będziesz mieć pvp z 1.8 i wszystko.
Jak robisz z silnikiem na 1.8 to tylko ViaVersions

Edytowane przez CresixU
Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
W dniu 7.05.2018 o 13:11, BlackRode napisał:

@CresixU Lobby jest na wersje 1.8/1.7 więc nie da się wbić z 1.10 poprzez nie :/
Mam wrzucić viaversons czy dać nową versję.

Kurdeee.... To zrób, żeby lobby było na 1.8-1.12 to wejdziesz na 1.10 :/

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...