Skocz do zawartości
  • 0

Problem z WorldGuard...


Quintalinio

Pytanie

11 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
1 minutę temu, gnomsy napisał:

Po co? Jeśli serwer stoi na 1.11+, to wystarczy wgrać stary WG z 1.7 :v 

WorldGuard powinien być odpowiednio dobrany do wersji. Z 1.7 mogą być jakiekolwiek dziury, gdzie to na 1.11+ jest załatane dla tej wersji. Zauważ, ale wiele doszło w 1.11+.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
Teraz, Nioo napisał:

WorldGuard powinien być odpowiednio dobrany do wersji. Z 1.7 mogą być jakiekolwiek dziury, gdzie to na 1.11+ jest załatane dla tej wersji. Zauważ, ale wiele doszło w 1.11+.

Może i tak, ale nie ma błedów. Lepiej użyć z 1.7 niż wcale nie mieć :D 

Odnośnik do komentarza
Udostępnij na innych stronach

  • 0
3 minuty temu, gnomsy napisał:

Może i tak, ale nie ma błedów. Lepiej użyć z 1.7 niż wcale nie mieć :D 

Nie rozumiem cię, wcale nie mieć? Przecież wg jest praktycznie do każdej wersji :v

2 minuty temu, Quintalinio napisał:

Wersja Serwera : 1.8.8

Wersja Pluginu : 6.2.1

Usuń obecną wersję i spróbuj tej Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!.

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...