Skocz do zawartości
  • 0

Ranking na TAB


Fenez

Pytanie

4 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
Dnia 18.05.2017 o 22:36, Fenez napisał:

Nwm czm ale mam błedy podczas instalacji /;.

Masz moze link do pl na 1.8?

Musisz mieć wersję FannyGuilds taką jaką masz na serwerze, np masz serwer na 1.7.2 to pobierasz FannyGuilds na 1.7. 

Jaką masz wersję serwera? Jak masz na 1.7 to mam plugin ze zrobionym tabem i po prostu sobie poprawisz :)    Napisz do mnie na priv ;)

Edytowane przez OliPlayGames
Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...