Skocz do zawartości
  • 0

[POMOCY] Problem z essentials


Oliwier

Pytanie

Witam,
Mam na swoim serwerze essentials, od pewnego czasu pojawiają się dziwne bugi. Normalny gracz bez OP a nawet moderator z daną permisją nie mogą brać kitów. Zajrzałem do konsoli i było tam coś takiego:

[16:26:37 INFO]: [Essentials] Enabling Essentials v2.13.1
[16:26:37 INFO]: Bukkit version format changed. Version not checked.
[16:26:37 INFO]: git-Spigot-1.7.2-R0.3-122-gb58e277 (MC: 1.7.2)
[16:26:37 INFO]: 1.7.2-R0.4-SNAPSHOT

Za bardzo nie rozumiem o co w tym chodzi? Może mi ktoś to wytłumaczyć?

Odnośnik do komentarza
Udostępnij na innych stronach

4 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Temat został przeniesiony z Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! > Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! do Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! > Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść! > Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!.

Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...