Skocz do zawartości
  • 0

Skript nie dziala na 1.8


Brandon18 21
 Udostępnij

Pytanie

1 odpowiedź na to pytanie

Rekomendowane odpowiedzi

  • 0

To jest nic nie znaczący błąd :) Teraz przy każdej wersji skripta tak jest. Jeśli chcesz to usunąć to wchodzisz w plugins>skript>config.yml i tam wyszukujesz linijkę "check  for new version: true" (chyba to była linijka 40) i zamieniasz na "check for new version: false"

Edytowane przez Nieaktywny
Odnośnik do komentarza
Udostępnij na innych stronach

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...