Skocz do zawartości
  • 0

Viaversion w Lobby


Blaxers
 Udostępnij

Pytanie

Siema mam problem z instalacja ViaVersion 
chce zrobic lobby na wersji 1.8 lecz by mogly wbijac osoby z nowsza wersją 
nie wiem jak sie za to zabrac wszysktie proby konczyly sie niepowodzeniem 
mam to zainstalowac w pluginach na serwerze lobby czy tez moze bungecord 
i jak mam to skonfigurowac ???

bungeecord: This server is running BungeeCord version git:BungeeCord-Bootstrap:1.8-SNAPSHOT:"bd2eaf6":1053 by md_5
lobby: This server is running CraftBukkit version git-Spigot-c3c767f-33d5de3 (MC: 1.8) (Implementing API version 1.8-R0.1-SNAPSHOT)
ViaVersion 1.6.0


dodam ze jest kilka poddserwerow od 1.8 do 1.12 
ale nie moge wbic na lobby przez bunge gdy wersja jest inna niz 1.8x

 

Edytowane przez Blaxers
Odnośnik do komentarza
Udostępnij na innych stronach

5 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...