Skocz do zawartości
  • 0

BungeeTabListPlus


Paki224

Pytanie

Witam, mam problem z wyświetlaniem tabulatora.

Błędy który wyświetlają się.

19:39:52 [WARNING] Exception encountered when loading plugin: BungeeTabListPlus
java.lang.RuntimeException: You need to run at least BungeeCord version #1110
    at codecrafter47.bungeetablistplus.BungeeTabListPlus.onEnable(BungeeTabListPlus.java:195)
    at codecrafter47.bungeetablistplus.BungeePlugin.onEnable(BungeePlugin.java:40)
    at net.md_5.bungee.api.plugin.PluginManager.enablePlugins(PluginManager.java:227)
    at net.md_5.bungee.BungeeCord.start(BungeeCord.java:256)
    at net.md_5.bungee.BungeeCordLauncher.main(BungeeCordLauncher.java:55)
    at net.md_5.bungee.Bootstrap.main(Bootstrap.java:15)

 

Edytowane przez DeltaT
Nieaktywny

Code

Odnośnik do komentarza
Udostępnij na innych stronach

1 odpowiedź na to pytanie

Rekomendowane odpowiedzi

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...