Skocz do zawartości
  • 0

Jedna wersja!


xRojek

Pytanie

Potrzebuje skryptu na mozliwosc laczenia sie tylko z 1 wersji jaką jest 1.8.8 bo aktualnie można łączyć się z każdej 1.8.x
Jeśli ktoś wbije na innej wersji to będzie wywalać z powodem zmien wersje na 1.8.8

Edytowane przez xRojek
Odnośnik do komentarza
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Nieaktywny
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...