Skocz do zawartości
knugi

kKits - zaawansowany system zestawów.

Rekomendowane odpowiedzi

Użytkownik

Serwer CraftBukkit ver. git-spigot-93e20b3-e8b6e4f (MC: 1.12.2) 1.12.2-R0.1-SNAPSHOT

Skript ver. 2.2-dev32

SkQuery ver. 3.6.0-Lime

WildSkript ver. 1.8

Skript-Mirror ver. 0.11.1

To tyle.. 😜

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Użytkownik

Rzeczywiście. Skript-Mirror ver. 0.11.1 są błędy w postaci 4.

Na wersji 0.9 ich nie ma.

Tutaj podsyłam linka do sk mirror 0.9

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

 

//Edit:

Tutaj masz link do strony twórcy:

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Edytowane przez knugi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Użytkownik
35 minut temu, knugi napisał:

Rzeczywiście. Skript-Mirror ver. 0.11.1 są błędy w postaci 4.

Na wersji 0.9 ich nie ma.

Tutaj podsyłam linka do sk mirror 0.9

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

 

//Edit:

Tutaj masz link do strony twórcy:

Zarejestruj się lub zaloguj, aby zobaczyć ukrytą treść!

Dzięki za pomoc! :)  łap lajka (musiałem jeszcze sam zmienić z normalnego SkQuery ustawienia na SkQuery Lime i działa ;D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×