Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ubuntu'.

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Forumowe projekty
    • UtopiaMC - forumowy serwer Minecraft
  • Skript
    • Skrypty
    • Pytania i problemy
    • Zlecenia
  • Serwery Minecraft
    • Prezentacje serwerów Minecrafta
    • Zarządzanie serwerami Minecrafta
    • Pluginy do serwerów Minecrafta
  • Programowanie
    • Tworzenie pluginów do Minecrafta
    • Tworzenie stron WWW
    • Pozostałe dziedziny programowania
  • Gry, programy i sprzęt
    • Gra w Minecrafta
    • Komputery i sprzęt
    • Twórczość użytkowników
    • Komunikator Discord
  • Społeczność
    • Współpraca
    • Pogaduszki
    • Gry forumowe
  • Serwis
    • Informacje i aktualności
    • Prawo
    • System wniosków
    • Archiwum
  • Klub futurystuw Wdrożeńa
  • Klub futurystuw Propozycje
  • Klub futurystuw Offtopic
  • Klub futurystuw Zastosowańa
  • podwiek.pl Prawo
  • podwiek.pl Dyskusje

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Hobby


Nick w MC


GG


E-mail


Skype


Strona www


Discord


Steam

Znaleziono 3 wyniki

  1. Witam, jak moglby wygladac script (do ubuntu 14.04) ktory automaycznie uruchamia server minecraft ktory powstal na podstawie tego poradnika: I w ktorym miejscu nalezy go umiescic jesli juz go bd mial?
  2. Hejka, mam problem z polskimi znakami na stronie na vps. A mianowicie zamiast nich: się pokazuje coś takiego: � Pozdrawiam. Liczę na pomoc
  3. Witam, posiadam server vps na ktorym chce postawic portal spolecznosciowy. Moim obecnym silnikiem jest Elgg 1.8.3 ale on jest slaby i nie zbyt ladnie wyglada. Ostatnio znalazlem darmowy lecz idealny pod taki portal silnik: HumHub. Moj vps jest wpelni skonfugurowany , zawiera php, apache i wszystko co potrzebne do instalacji, jednak po wgraniu humhuba wyskakuje mi taki blad: https://zapodaj.net/f1ce45f7acce6.png.html 1 support z Usa napisal mi ze to niby cos z chmodami ktore wczesniej ustawilem. Dla pewnosci jednak ustawilem je ponownie na 755 i blad zamienil sie w taki: https://zapodaj.net/0743e2e25258f.png.html Bardzo prosze o pomoc ___________________________ Moze zapytam jeszcze o 1 rzecz. Vps stoi w lvl.up. Ktos wie czy ten hosting oferuje bezplatna instalacje danego silnika na server tak jak inne hosty?
×
×
  • Dodaj nową pozycję...