Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów '1.10' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Skript
    • Skrypty
    • Pytania i problemy
    • Zlecenia
    • Poradniki
    • Inne
  • Programowanie
    • Tworzenie pluginów i Java
    • Tworzenie stron WWW
    • Inne
  • Minecraft
    • Serwery Minecraft
    • Serwer
    • Klient
    • Twórczość
  • Społeczność forum
    • Gry forumowe
    • Pogaduszki
    • Przedstaw się
    • Komputery
    • Twórczość
    • Współpraca
    • Blogi
  • Forum
    • Informacje
    • Prawo
    • Propozycje
    • Odwołania i skargi
    • Redakcja
    • Archiwum

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


Lokalizacja


Hobby


Nick w MC


GG


E-mail


Skype


Strona www


Discord


Steam

Znaleziono 5 wyników

  1. Piotrek Małek

    Paricle w 1.10

    Witam mam pytanie jak stworzyć w Skript Particle do 1.10 bo "spawn 10 of particle smoke offset by 1, 1, 1 at location of player" nie działa
  2. Dawid_PL

    Skript 1.10

    Witam. Nie wiem czy piszę w dobrym dziale itp ale nie wiem gdzie napisać więc piszę tutaj Posiadacie może plugin skript na wersję minecrafta na 1.10.2 ? Potrzebuję ale szukam na internecie i nie mogę znaleść byłbym bardzo wdzięczny jeżeli jest i podałby mi ktoś ten plugin
  3. ExSail

    Plugin 1.10?

    Witam, mam tylko zapytanie. Czy ma ktoś może plugin SkQuery albo Skript na wersje minecraft'a 1.10? jest to dla mnie dość ważne. Nie pogardziłbym linkiem do Download'a Pozdrawiam, ExSail.
  4. Cymies

    Nie dziala gui

    Mam problem, nie dziala mi gui na 1.10. Moj kod: command /sdsd: trigger: open chest with 1 rows named "&6&sddssdsd" to player format slot 0 of player with 1 of book named "&6&lsdsdsd" to be unstealable Mam skript i skquery na 1.10.
  5. Cześć, Mam problem z tą częścią skryptu, a mianowicie nie działa poprawnie na wersji 1.10/1.11. Wiecie może czym to jest spowodowane i jak to naprawić? on script load: if folder "plugins/Skript/scripts/bankgracze" doesn't exists: create folder "plugins/Skript/scripts/bankgracze" on join: if file "plugins/Skript/scripts/bankgracze/%player%.yml" doesn't exists: create file "plugins/Skript/scripts/bankgracze/%player%.yml" set yaml value "konto.ist" from "bankgracze/%player%.yml" to "0" set yaml value "konto.kasa" from "bankgracze/%player%.yml" to "0" set yaml value "konto.kredyt" from "bankgracze/%player%.yml" to "0"
×